Diskuze a otázky - PC BURNOUT

úvodní strana | aktualizovat | dolů

uživatel eliminován | 26. 04. 2008, 14:29:06 |

mam mensi problem:D:D:D
kdyz zapnu druhej komp tak je tma ticho disk pracuje grafa taky tez jenom mi to nehodi signal do monitoru a vetrak na procaku se prestane tocit co muze byt problem??
kdyz sem sahnul na desce tusim na southbridge kterej je celej ochladicovanej tak sem si spalil ruku

konf:athlon x2 4000+ 2gb ram ddr2 ati radeon 1900 chipset nforce4 SB live audigy

reagovat

V diskuzi je 18 příspěvků a shlédlo ji 646 uživatelů .

Pro přidání komentáře musíš být přihlášen(a).

FlashCZ

FlashCZ | 2. 08. 2008, 11:00:19 | více příspěvků | napsat uživateli

ty to máš už na PC ?

uživatel eliminován | 26. 04. 2008, 15:10:51

nu nic du testovat jeste snad se toi rozjede

uživatel eliminován | 26. 04. 2008, 15:05:54

no ja tam nemam nic a muselo to mit kolem 100 minimalne pac to nechalo krasnou jizvu!2!

uživatel eliminován | 26. 04. 2008, 15:05:09

no jestli vsechno jede jinde, tak je to asi jasny, jinak ten nforce topi, ja tam mam aktiv a ma tak kolem 55

uživatel eliminován | 26. 04. 2008, 14:59:24

pac sem se vazne spalil o nakej vyjebanej chladic na desce kterej je pod grafikou

uživatel eliminován | 26. 04. 2008, 14:58:43

i to je mozny

uživatel eliminován | 26. 04. 2008, 14:56:21

vyzkousel sem vse muze byt spalena deska???pac vsechno jiny funguje no problem na druhy desce:(:(

uživatel eliminován | 26. 04. 2008, 14:56:19

jinak nforce docela topi, takze jestli je chlazeni pasivni, tak bych se velky teplote moc nedivil

uživatel eliminován | 26. 04. 2008, 14:53:45

southbridge ma snad jen intel edice, pro amd je to v jednom cipu, to je nepodstatny, odpoj komplet vsechno, krom grafiky, pameti taky zkus jen treba jeden modul

uživatel eliminován | 26. 04. 2008, 14:52:19

reset CMOS probehnul vsechno zbytecny aka zvukovka mechaniky apod odpojeny porad nic .dal sem vsechno zapojil a zase nic nevim na nakym HW foru do me typo hustil ze to SouthBridge ma tak nevim cemu mam verit!2!

uživatel eliminován | 26. 04. 2008, 14:50:29

reset CMOS, poodpojovat vsechno co je zbytecny pro beh, pak zkusit znova, a imho nforce4 nema zadnej southbridge

uživatel eliminován | 26. 04. 2008, 14:45:17

no ani ja ne sem z toho upe v prdeli mam stahlyho turoka a s 1,2gh se muzu jit tak akorat klouzat na rybnik!11!
jenom nevim proc je tak zkurvene teplej southbridge na deske

uživatel eliminován | 26. 04. 2008, 14:43:59

ty vole tak to pak fakt nevim

uživatel eliminován | 26. 04. 2008, 14:42:21

neboj zdroj je 650 W v tom to nebude a hlavne to behalo dva mesice no problem a dneska to zapnu a konec!24!

uživatel eliminován | 26. 04. 2008, 14:41:01

reknu ti.....treba mas nedostatecnej zdroj
graficka karta se kvuli hre zapne naplno a tak energie nestaci

uživatel eliminován | 26. 04. 2008, 14:39:28

tak naky dalsi rady???neo tomu vsichni rozumite asi jako ja??:D

uživatel eliminován | 26. 04. 2008, 14:33:50

tobe taky prestane tocvit vetrak na procaku ci co??:D

uživatel eliminován | 26. 04. 2008, 14:32:49

mas to podobny jako ja
jenze mne to jde


Přihlášení
 
@libimseti.cz

registrovat se

Klíčová slova

problémgrafaramkonfvětrákcelejdiskaudigyprocakurukamonitorburnoutdruhejtmaochladicovanejmužddr2athlonnforce4southbridgedeskatuškompaati2gbtichochipsetsignálradeon

Podobná témata

Moje témata

Pro zobrazení tvých diskuzí se musíš přihlásit.

Oblíbená témata

Pro zobrazení tvých oblíbených témat se musíš přihlásit.

k obsahu ↑